Cannot find install-sh or

configure: error: cannot find install-sh or in  ./

First check that you've got the correct version of autoconf installed. Look at the script for AC_PREREQ and check that it refers to a version number equal to or less than that of the autoconf version installed on your system.

Last modified: 07/05/2006 (most likely earlier as a site migration in 2006 reset some dates) Tags: (none)

This website is a personal resource. Nothing here is guaranteed correct or complete, so use at your own risk and try not to delete the Internet. -Stephan

Site Info

Privacy policy

Go to top